<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <title>GELITA factory expands facility in Sergeant Bluff - KTIV</title>
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A plant near Sergeant Bluff produces gelatin and collagen peptides from animal byproducts."/>
<link rel="canonical" href="https://ktiv.com/2019/07/18/gelita-factory-expands-facility-in-sergeant-bluff/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GELITA factory expands facility in Sergeant Bluff" />
<meta property="og:description" content="A plant near Sergeant Bluff produces gelatin and collagen peptides from animal byproducts." />
<meta property="og:url" content="https://ktiv.com/2019/07/18/gelita-factory-expands-facility-in-sergeant-bluff/" />
<meta property="og:site_name" content="KTIV" />
<meta property="article:tag" content="candy bars" />
<meta property="article:tag" content="collagen peptides" />
<meta property="article:tag" content="dietary supplements" />
<meta property="article:tag" content="face creams" />
<meta property="article:tag" content="gelatin" />
<meta property="article:tag" content="Gelita" />
<meta property="article:tag" content="Germany" />
<meta property="article:tag" content="production" />
<meta property="article:tag" content="Sergeant Bluff" />
<meta property="article:section" content="Iowa News" />
<meta property="article:published_time" content="2019-07-19T01:43:57+00:00" />
<meta property="article:modified_time" content="2019-07-19T03:56:38+00:00" />
<meta property="og:updated_time" content="2019-07-19T03:56:38+00:00" />
<meta property="og:image" content="https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2019/07/GELITA-NEW-e1563498869947.jpg" />
<meta property="og:image:secure_url" content="https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2019/07/GELITA-NEW-e1563498869947.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="401" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A plant near Sergeant Bluff produces gelatin and collagen peptides from animal byproducts." />
<meta name="twitter:title" content="GELITA factory expands facility in Sergeant Bluff - KTIV" />
<meta name="twitter:image" content="https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2019/07/GELITA-NEW-e1563498869947.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//ktiv.com' />
<link rel='dns-prefetch' href='//storage.uplynk.com' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KTIV &raquo; Feed" href="https://ktiv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KTIV &raquo; Comments Feed" href="https://ktiv.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ktiv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://ktiv.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cordillera-ads-styles-css'  href='https://ktiv.com/wp-content/plugins/cordillera-ads/assets/css/ads.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cordillera-intra-articles-css'  href='https://ktiv.com/wp-content/plugins/cordillera-intra-article-nav/assets/css/intra-articles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cordillera-video-embed-css'  href='https://ktiv.com/wp-content/plugins/cordillera-post-modification/assets/css/video-embed.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://ktiv.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://ktiv.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cordillera-weather-icon-styles-css'  href='https://ktiv.com/wp-content/plugins/cordillera-current-weather-conditions/assets/css/weather-icons.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cordillera-current-conditions-styles-css'  href='https://ktiv.com/wp-content/plugins/cordillera-current-weather-conditions/assets/css/current-conditions.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='verizon-uplynk-plyr-styles-css'  href='//storage.uplynk.com/clients/html5/02.00.18061400/plyr.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='verizon-uplynk-styles-css'  href='https://ktiv.com/wp-content/plugins/cordillera-video-and-dfp-for-quincy/assets/css/video-and-dfp.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://ktiv.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://ktiv.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://ktiv.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://ktiv.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.1.6' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
/* Start custom CSS for theme-post-content, class: .elementor-element-2503c1c0 */.elementor-2848 .elementor-element.elementor-element-2503c1c0 .wp-caption.alignleft { margin-right: 15px; margin-bottom: 10px; }
.elementor-2848 .elementor-element.elementor-element-2503c1c0 .wp-caption.alignright { margin-left: 15px; margin-bottom: 10px; }
.elementor-2848 .elementor-element.elementor-element-2503c1c0 .wp-caption.aligncenter { margin-bottom: 20px; }
.elementor-2848 .elementor-element.elementor-element-2503c1c0 .wp-caption-text { font-size: 15px; font-weight: 500; line-height: 1.5em; color: #999; margin-top: 4px; }/* End custom CSS */
/* Start custom CSS for author-box, class: .elementor-element-30bc76cd */.elementor-2848 .elementor-element.elementor-element-30bc76cd { border-top: 1px dotted #999; }/* End custom CSS */
</style>
<link rel='stylesheet' id='elementor-pro-css'  href='https://ktiv.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-2848-css'  href='https://ktiv.com/wp-content/uploads/sites/4/elementor/css/post-2848.css?ver=1559684947' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://ktiv.com/wp-content/plugins/pojo-accessibility/assets/css/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://ktiv.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='pojo-css-framework-css'  href='https://ktiv.com/wp-content/themes/buzz/assets/bootstrap/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css'  href='https://ktiv.com/wp-content/plugins/pojo-lightbox/assets/photoswipe/photoswipe.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-skin-css'  href='https://ktiv.com/wp-content/plugins/pojo-lightbox/assets/photoswipe/default-skin/default-skin.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-base-style-css'  href='https://ktiv.com/wp-content/themes/buzz/core/assets/css/style.min.css?ver=1.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-style-css'  href='https://ktiv.com/wp-content/themes/buzz-child/assets/css/style.css?ver=1.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/vue?ver=2.5.16'></script>
<script type='text/javascript' src='https://unpkg.com/axios/dist/axios.min.js?ver=0.18.0'></script>
<script type='text/javascript' src='https://ktiv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ktiv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ktiv.com/wp-content/plugins/cordillera-current-weather-conditions/assets/js/current-conditions.js'></script>
<script type='text/javascript' src='//storage.uplynk.com/clients/html5/02.00.18061400/uplynk-core.js'></script>
<script type='text/javascript' src='//storage.uplynk.com/clients/html5/02.00.18061400/plyr.js'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script>
<script type='text/javascript' src='https://ktiv.com/wp-content/plugins/cordillera-video-and-dfp-for-quincy/assets/js/video-and-dfp.js'></script>
<script type='text/javascript' src='https://ktiv.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9'></script>
<script type='text/javascript' src='https://ktiv.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-youtube.js?ver=1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/ktiv.com\/wp-admin\/admin-ajax.php","security":"4bf7fb8008","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/ktiv.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"12.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://ktiv.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.2'></script>
<link rel='https://api.w.org/' href='https://ktiv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ktiv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ktiv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://ktiv.com/?p=167573' />
<link rel="alternate" type="application/json+oembed" href="https://ktiv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fktiv.com%2F2019%2F07%2F18%2Fgelita-factory-expands-facility-in-sergeant-bluff%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ktiv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fktiv.com%2F2019%2F07%2F18%2Fgelita-factory-expands-facility-in-sergeant-bluff%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"siteID":"4","siteName":"KTIV","pageTitle":"GELITA factory expands facility in Sergeant Bluff - KTIV","pagePostType":"post","pagePostType2":"single-post","pageCategory":["iowa-news","nebraska-news","south-dakota-news","top-stories"],"pageAttributes":["candy-bars","collagen-peptides","dietary-supplements","face-creams","gelatin","gelita","germany","production","sergeant-bluff"],"pagePostAuthorID":3007,"pagePostAuthor":"Leslie London"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7J729R');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open+Sans:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Roboto:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Droid+Serif:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic"><style type="text/css">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</style>
		<style type="text/css">
#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{ background-color: #4054b2;	color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{ border-color: #4054b2;}
body.pojo-a11y-focusable a:focus{ outline-style: solid !important;	outline-width: 1px !important;	outline-color: #FF0000 !important;}
#pojo-a11y-toolbar{ top: 100px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{ background-color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{ color: #333333;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{ background-color: #4054b2;	color: #ffffff;}
@media (max-width: 767px) { #pojo-a11y-toolbar { top: 50px !important; } }</style><link rel="icon" href="https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2018/05/21151732/cropped-ktiv-e1526493608612-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2018/05/21151732/cropped-ktiv-e1526493608612-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2018/05/21151732/cropped-ktiv-e1526493608612-180x180.png" />
<meta name="msapplication-TileImage" content="https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2018/05/21151732/cropped-ktiv-e1526493608612-270x270.png" />
        <script>
          var googletag = googletag || {};

          // Empty ad behavior
          googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            var elementId = event.slot.getSlotElementId();
            var el = document.getElementById(elementId);
            var targetParentClass = 'elementor-widget-wp-widget-ad_placement';

            if (event.isEmpty && el.classList.contains('div-gpt-widget')) {
              // Find parent element with targetParentClass
              while ((el = el.parentElement) && !el.classList.contains(targetParentClass));
              if (el) {
                el.classList.add("no-ad");
              }
            }
          });

          googletag.cmd = googletag.cmd || [];
          googletag.cmd.push(function () {
                      var mapping1 = googletag.sizeMapping().
        addSize([1024,0],[300, 250]). //desktop 
addSize([0,0],[300, 250]). //mobile 
build();        googletag.cmd.push(function() {
                    googletag.defineSlot('/21720672171/ktiv/ktiv.com/1:1_a', [300,250], 'div-gpt-ad-1')
            .defineSizeMapping(mapping1)
        .setTargeting("wp_unit", "1:1_A Medium_Rectangle")
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        });
        

        var mapping2 = googletag.sizeMapping().
        addSize([1024,0],[300, 250]). //desktop 
addSize([0,0],[300, 250]). //mobile 
build();        googletag.cmd.push(function() {
                    googletag.defineSlot('/21720672171/ktiv/ktiv.com/1:1_b', [300,250], 'div-gpt-ad-2')
            .defineSizeMapping(mapping2)
        .setTargeting("wp_unit", "1:1_B Medium_Rectangle")
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        });
        

        var mapping3 = googletag.sizeMapping().
        addSize([1024,0],[[728,90], [728,90]]). //desktop 
addSize([0,0],[320, 50]). //mobile 
build();        googletag.cmd.push(function() {
                    googletag.defineSlot('/21720672171/ktiv/ktiv.com/8:1_a', [[728,90],[728,90],[320,50]], 'div-gpt-ad-3')
            .defineSizeMapping(mapping3)
        .setTargeting("wp_unit", "8:1_A Leaderboard")
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        });
        

        var mapping4 = googletag.sizeMapping().
        addSize([1024,0],[728, 90]). //desktop 
addSize([0,0],[320, 50]). //mobile 
build();        googletag.cmd.push(function() {
                    googletag.defineSlot('/21720672171/ktiv/ktiv.com/8:1_b', [[728,90],[320,50]], 'div-gpt-ad-4')
            .defineSizeMapping(mapping4)
        .setTargeting("wp_unit", "8:1_B Leaderboard")
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        });
        

googletag.pubads().setTargeting("wp_category", ["iowa-news","nebraska-news","south-dakota-news","top-stories"]);

            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>
                    <script async="" src="https://confiant-integrations.global.ssl.fastly.net/bStIjIBR1R-lsdZXvaUEOnNDO7g/gpt_and_prebid/config.js"></script>
    </head>
<body class="post-template-default single single-post postid-167573 single-format-image elementor-default elementor-template-full-width elementor-page-2848 ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7J729R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">
<!--[if lt IE 7]><p class="chromeframe">Your browser is <em>ancient!</em>
    <a href="http://browsehappy.com/">Upgrade to a different browser</a> or
    <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.
</p><![endif]-->
<div id="container">
    
            <section id="top-bar">
            <div class="container">
                <div class="pull-left">
                                    </div>
                <div class="pull-right">
                                    </div>
            </div><!-- .container -->
        </section>
        <header id="header"
                class="logo-left"
                role="banner">
            <div class="container">
                <div class="logo">
                                            <div class="logo-img">
                            <a href="https://ktiv.com/" rel="home"><img
                                        src="https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2018/09/05104335/ktiv-masthead-alt-2.png" alt="KTIV"
                                        class="logo-img-primary"/></a>
                        </div>
                                                                <button type="button" class="navbar-toggle visible-xs" data-toggle="collapse"
                                data-target=".navbar-collapse">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                                    </div><!--.logo -->
                                    <div class="header-widget">
                                            </div>
                                <nav class="nav-main" role="navigation">
                    <div class="navbar-collapse collapse">
                        <div class="nav-main-inner">
                                                            <ul id="menu-main-menu" class="sf-menu hidden-xs"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-home first-item menu-item-2994"><a href="https://ktiv.com/"><span>Home</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-ktiv-live-stream menu-item-3047"><a href="https://ktiv.com/watch/ktiv-live-stream/"><span>KTIV Live Stream</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-news menu-item-150"><a href="https://ktiv.com/news/"><span>News</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-iowa-news menu-item-3083"><a href="https://ktiv.com/iowa-news/"><span>Iowa News</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-nebraska-news menu-item-3080"><a href="https://ktiv.com/nebraska-news/"><span>Nebraska News</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-south-dakota-news menu-item-3084"><a href="https://ktiv.com/south-dakota-news/"><span>South Dakota News</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-politics menu-item-3085"><a href="https://ktiv.com/politics/"><span>Politics</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-health menu-item-3086"><a href="https://ktiv.com/health/"><span>Health</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-miracle-riders menu-item-179767"><a href="https://ktiv.com/miracle-riders/"><span>Miracle Riders</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-2019-flooding menu-item-109999"><a href="https://ktiv.com/flooding/"><span>2019 Flooding</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-uss-sioux-city menu-item-16580"><a href="https://ktiv.com/news/uss-sioux-city/"><span>USS Sioux City</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-weather menu-item-650"><a href="https://ktiv.com/weather/"><span>Weather</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-interactive-radar menu-item-1322"><a href="https://ktiv.com/interactive-radar/"><span>Interactive Radar</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-alerts-warnings menu-item-3088"><a href="https://ktiv.com/alerts-warnings/"><span>Alerts &#038; Warnings</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-radar-room menu-item-3090"><a href="https://ktiv.com/radar-room/"><span>Radar Room</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-storm-team-4-wx-app menu-item-60111"><a href="https://ktiv.com/2018/08/13/download-the-storm-team-4-weather-app/"><span>Storm Team 4 Wx App</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-ktiv-cam-network menu-item-3091"><a href="https://ktiv.com/ktiv-cam-network/"><span>KTIV Cam Network</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-maps-conditions menu-item-3089"><a href="https://ktiv.com/maps-conditions/"><span>Maps &#038; Conditions</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-closings-delays menu-item-1315"><a href="https://ktiv.com/closings/"><span>Closings &#038; Delays</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-submit-closing-or-delay menu-item-3050"><a href="https://www.secure1.newsroomsolutions.com/s/closings?client=ktiv_12kk,G"><span>Submit Closing or Delay</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-river-levels menu-item-3092"><a href="https://water.weather.gov/ahps2/hydrograph.php?wfo=fsd&amp;gage=sscn1"><span>River Levels</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-allergy-update menu-item-133045"><a href="http://ktiv.com/2019/05/06/allergy-update/"><span>Allergy Update</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-sports menu-item-244"><a href="https://ktiv.com/sports/"><span>Sports</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-things-to-do menu-item-649"><a href="https://ktiv.com/things-to-do/"><span>Things to Do</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-community-calendar menu-item-17389"><a href="https://ktiv.com/things-to-do/"><span>Community Calendar</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-contests menu-item-3098"><a href="https://ktiv.com/contests/"><span>Contests</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-submit-an-event menu-item-3100"><a href="https://www.spingo.com/submit/?partnerId=2505"><span>Submit an Event</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-grillin-with-news-4 menu-item-147693"><a href="https://ktiv.com/grillin-with-news-4/"><span>Grillin&#8217; with News 4</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-whats-cookin menu-item-87434"><a href="https://ktiv.com/whats-cookin/"><span>What&#8217;s Cookin&#8217;?</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-around-siouxland menu-item-3101"><a href="https://ktiv.com/around-siouxland/"><span>Around Siouxland</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-siouxland-business-spotlight menu-item-3102"><a href="https://ktiv.com/siouxland-business-spotlight/"><span>Siouxland Business Spotlight</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-student-of-the-month menu-item-64375"><a href="https://ktiv.com/rotary-student-of-the-month/"><span>Student of the Month</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-watch menu-item-648"><a href="https://ktiv.com/watch/"><span>Watch</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-tv-listings menu-item-17422"><a href="https://ktiv.com/watch/"><span>TV Listings</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-ktiv-live-stream menu-item-3426"><a href="https://ktiv.com/watch/ktiv-live-stream/"><span>KTIV Live Stream</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-nbc menu-item-2993"><a href="https://www.nbc.com/"><span>NBC</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-siouxland-cw menu-item-3418"><a href="http://yourcwtv.com/partners/siouxcity/"><span>Siouxland CW</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-me-tv-siouxland menu-item-3104"><a href="https://www.metv.com/"><span>ME TV Siouxland</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-court-tv menu-item-129790"><a href="https://www.courttv.com/"><span>Court TV</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-ion-television menu-item-129717"><a href="https://iontelevision.com/"><span>Ion Television</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-contact menu-item-794"><a href="https://ktiv.com/contact-us/"><span>Contact</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-sign-up-for-emails menu-item-37784"><a href="https://ktiv.com/sign-up-for-ktiv-news-and-weather-emails/"><span>Sign up for Emails</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-meet-the-team menu-item-3105"><a href="https://ktiv.com/meet-the-team/"><span>Meet the Team</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-advertise menu-item-786"><a href="https://ktiv.com/advertise-with-ktiv/"><span>Advertise</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-advertiser-services menu-item-787"><a href="https://xprspay.ipayxepay.net/xprspay/qmi/index.jsp"><span>Advertiser Services</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-ktiv-careers menu-item-785"><a href="https://ktiv.com/ktiv-careers/"><span>KTIV Careers</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-quincy-media-careers menu-item-789"><a href="https://quincymediacareers.com"><span>Quincy Media Careers</span></a></li>
</ul>
</li>
</ul><ul id="menu-mobile-menu" class="mobile-menu visible-xs"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-home first-item menu-item-27352"><a href="https://ktiv.com/"><span>Home</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-ktiv-live-stream menu-item-27351"><a href="https://ktiv.com/watch/ktiv-live-stream/"><span>KTIV Live Stream</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-weather menu-item-27368"><a href="https://ktiv.com/weather/"><span>Weather</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-interactive-radar menu-item-27370"><a href="https://ktiv.com/interactive-radar/"><span>Interactive Radar</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-closings-and-delays menu-item-27353"><a href="https://ktiv.com/closings/"><span>Closings and Delays</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-submit-a-closing-or-delay menu-item-27371"><a href="https://www.secure1.newsroomsolutions.com/s/closings?client=ktiv_12kk,G"><span>Submit a Closing or Delay</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-iowa-news menu-item-27356"><a href="https://ktiv.com/iowa-news/"><span>Iowa News</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-nebraska-news menu-item-27357"><a href="https://ktiv.com/nebraska-news/"><span>Nebraska News</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-south-dakota-news menu-item-27359"><a href="https://ktiv.com/south-dakota-news/"><span>South Dakota News</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-healthbeat-4 menu-item-27350"><a href="https://ktiv.com/health/"><span>Healthbeat 4</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-politics menu-item-27358"><a href="https://ktiv.com/politics/"><span>Politics</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-sportsfource menu-item-27360"><a href="https://ktiv.com/sports/"><span>SportsFource</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-contests menu-item-27354"><a href="https://ktiv.com/contests/"><span>Contests</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-submit-an-event menu-item-27367"><a href="https://ktiv.com/submit-an-event/"><span>Submit an Event</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-watch menu-item-27369"><a href="https://ktiv.com/watch/"><span>Watch</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-advertise-with-ktiv menu-item-27349"><a href="https://ktiv.com/advertise-with-ktiv/"><span>Advertise with KTIV</span></a></li>
</ul>                                                                    <div class="search-header hidden-xs">
                                        <a href="javascript:void(0);" class="search-toggle"
                                           data-target="#search-section-primary">
                                            <i class="fa fa-search"></i>
                                        </a>
                                    </div>
                                                                                    </div>
                    </div>
                </nav><!--/#nav-menu -->
            </div><!-- /.container -->
        </header>

                    <div class="hidden-xs">
                <div id="search-section-primary" class="search-section" style="display: none;">
                    <div class="container">
                        <form role="search" method="get" class="form form-search" action="https://ktiv.com/">
	<label for="s">
		<span class="sr-only">Search for:</span>
		<input type="search" title="Search" name="s" value="" placeholder="Search..." class="field search-field">
	</label>
	<button value="Search" class="search-submit button" type="submit">Search</button>
</form><i class="fa fa-search"></i>
                    </div>
                </div>
            </div>
        
        <section id="sub-header">
            <div class="container">
                                <!--                <div class="pull-left">-->
                <!--                    -->                <!--                </div>-->
                <!--                <div class="pull-right">-->
                <!--                    -->                <!--                </div>-->
            </div><!-- .container -->
        </section>

        <div class="sticky-header-running"></div>

        
            <div class="sticky-header logo-left">
                <div class="container">
                    <div class="logo">
                                                    <div class="logo-img">
                                <a href="https://ktiv.com/" rel="home"><img
                                            src="https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2018/09/05104457/ktiv-masthead-alt-2small.png"
                                            alt="KTIV" class="logo-img-secondary"/></a>
                            </div>
                                                                            <button type="button" class="navbar-toggle visible-xs" data-toggle="collapse"
                                    data-target=".navbar-collapse">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                                            </div><!--.logo -->
                    <nav class="nav-main" role="navigation">
                        <div class="navbar-collapse collapse">
                            <div class="nav-main-inner">
                                                                    <ul id="menu-main-menu-1" class="sf-menu hidden-xs"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children first-item menu-item-2994"><a href="https://ktiv.com/"><span>Home</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3047"><a href="https://ktiv.com/watch/ktiv-live-stream/"><span>KTIV Live Stream</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-150"><a href="https://ktiv.com/news/"><span>News</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3083"><a href="https://ktiv.com/iowa-news/"><span>Iowa News</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3080"><a href="https://ktiv.com/nebraska-news/"><span>Nebraska News</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3084"><a href="https://ktiv.com/south-dakota-news/"><span>South Dakota News</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3085"><a href="https://ktiv.com/politics/"><span>Politics</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3086"><a href="https://ktiv.com/health/"><span>Health</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179767"><a href="https://ktiv.com/miracle-riders/"><span>Miracle Riders</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109999"><a href="https://ktiv.com/flooding/"><span>2019 Flooding</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16580"><a href="https://ktiv.com/news/uss-sioux-city/"><span>USS Sioux City</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-650"><a href="https://ktiv.com/weather/"><span>Weather</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1322"><a href="https://ktiv.com/interactive-radar/"><span>Interactive Radar</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3088"><a href="https://ktiv.com/alerts-warnings/"><span>Alerts &#038; Warnings</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3090"><a href="https://ktiv.com/radar-room/"><span>Radar Room</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60111"><a href="https://ktiv.com/2018/08/13/download-the-storm-team-4-weather-app/"><span>Storm Team 4 Wx App</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3091"><a href="https://ktiv.com/ktiv-cam-network/"><span>KTIV Cam Network</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3089"><a href="https://ktiv.com/maps-conditions/"><span>Maps &#038; Conditions</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1315"><a href="https://ktiv.com/closings/"><span>Closings &#038; Delays</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3050"><a href="https://www.secure1.newsroomsolutions.com/s/closings?client=ktiv_12kk,G"><span>Submit Closing or Delay</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3092"><a href="https://water.weather.gov/ahps2/hydrograph.php?wfo=fsd&amp;gage=sscn1"><span>River Levels</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133045"><a href="http://ktiv.com/2019/05/06/allergy-update/"><span>Allergy Update</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="https://ktiv.com/sports/"><span>Sports</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-649"><a href="https://ktiv.com/things-to-do/"><span>Things to Do</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17389"><a href="https://ktiv.com/things-to-do/"><span>Community Calendar</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3098"><a href="https://ktiv.com/contests/"><span>Contests</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3100"><a href="https://www.spingo.com/submit/?partnerId=2505"><span>Submit an Event</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147693"><a href="https://ktiv.com/grillin-with-news-4/"><span>Grillin&#8217; with News 4</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87434"><a href="https://ktiv.com/whats-cookin/"><span>What&#8217;s Cookin&#8217;?</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3101"><a href="https://ktiv.com/around-siouxland/"><span>Around Siouxland</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3102"><a href="https://ktiv.com/siouxland-business-spotlight/"><span>Siouxland Business Spotlight</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64375"><a href="https://ktiv.com/rotary-student-of-the-month/"><span>Student of the Month</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-648"><a href="https://ktiv.com/watch/"><span>Watch</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17422"><a href="https://ktiv.com/watch/"><span>TV Listings</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3426"><a href="https://ktiv.com/watch/ktiv-live-stream/"><span>KTIV Live Stream</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2993"><a href="https://www.nbc.com/"><span>NBC</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3418"><a href="http://yourcwtv.com/partners/siouxcity/"><span>Siouxland CW</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3104"><a href="https://www.metv.com/"><span>ME TV Siouxland</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129790"><a href="https://www.courttv.com/"><span>Court TV</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129717"><a href="https://iontelevision.com/"><span>Ion Television</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-794"><a href="https://ktiv.com/contact-us/"><span>Contact</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37784"><a href="https://ktiv.com/sign-up-for-ktiv-news-and-weather-emails/"><span>Sign up for Emails</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3105"><a href="https://ktiv.com/meet-the-team/"><span>Meet the Team</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-786"><a href="https://ktiv.com/advertise-with-ktiv/"><span>Advertise</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-787"><a href="https://xprspay.ipayxepay.net/xprspay/qmi/index.jsp"><span>Advertiser Services</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-785"><a href="https://ktiv.com/ktiv-careers/"><span>KTIV Careers</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-789"><a href="https://quincymediacareers.com"><span>Quincy Media Careers</span></a></li>
</ul>
</li>
</ul><ul id="menu-mobile-menu-1" class="mobile-menu visible-xs"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home first-item menu-item-27352"><a href="https://ktiv.com/"><span>Home</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27351"><a href="https://ktiv.com/watch/ktiv-live-stream/"><span>KTIV Live Stream</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27368"><a href="https://ktiv.com/weather/"><span>Weather</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27370"><a href="https://ktiv.com/interactive-radar/"><span>Interactive Radar</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27353"><a href="https://ktiv.com/closings/"><span>Closings and Delays</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27371"><a href="https://www.secure1.newsroomsolutions.com/s/closings?client=ktiv_12kk,G"><span>Submit a Closing or Delay</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27356"><a href="https://ktiv.com/iowa-news/"><span>Iowa News</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27357"><a href="https://ktiv.com/nebraska-news/"><span>Nebraska News</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27359"><a href="https://ktiv.com/south-dakota-news/"><span>South Dakota News</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27350"><a href="https://ktiv.com/health/"><span>Healthbeat 4</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27358"><a href="https://ktiv.com/politics/"><span>Politics</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27360"><a href="https://ktiv.com/sports/"><span>SportsFource</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27354"><a href="https://ktiv.com/contests/"><span>Contests</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27367"><a href="https://ktiv.com/submit-an-event/"><span>Submit an Event</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27369"><a href="https://ktiv.com/watch/"><span>Watch</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27349"><a href="https://ktiv.com/advertise-with-ktiv/"><span>Advertise with KTIV</span></a></li>
</ul>                                                                            <div class="search-header hidden-xs">
                                            <a href="javascript:void(0);" class="search-toggle"
                                               data-target="#search-section-sticky">

                                                <i class="fa fa-search"></i>
                                            </a>
                                        </div>
                                                                                                </div>
                        </div>
                    </nav><!--.nav-menu -->
                </div><!-- /.container -->
                                    <div class="hidden-xs">
                        <div id="search-section-sticky" class="search-section" style="display: none;">
                            <div class="container">
                                <form role="search" method="get" class="form form-search" action="https://ktiv.com/">
	<label for="s">
		<span class="sr-only">Search for:</span>
		<input type="search" title="Search" name="s" value="" placeholder="Search..." class="field search-field">
	</label>
	<button value="Search" class="search-submit button" type="submit">Search</button>
</form>                            </div>
                        </div>
                    </div>
                            </div>
        
    
        
    <div class="layout-content boxed">
        <!-- Layout Content -->

        <div id="primary">
            <div class="container">
                <div id="content" class="row">		<div class="elementor elementor-2848 elementor-type-single elementor-location-single">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section data-id="78f8b37" class="elementor-element elementor-element-78f8b37 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-element_type="section">
						<div class="elementor-container elementor-column-gap-extended">
				<div class="elementor-row">
				<div data-id="342a2aea" class="elementor-element elementor-element-342a2aea elementor-column elementor-col-100 elementor-top-column" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div data-id="51fd0f42" class="elementor-element elementor-element-51fd0f42 elementor-widget elementor-widget-wp-widget-breaking_news" data-element_type="wp-widget-breaking_news.default">
				<div class="elementor-widget-container">
			        <div id="breaking-news-app"></div>
        		</div>
				</div>
				<div data-id="2dc81d09" class="elementor-element elementor-element-2dc81d09 elementor-widget elementor-widget-spacer" data-element_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div data-id="6fd45c6" class="elementor-element elementor-element-6fd45c6 elementor-widget elementor-widget-wp-widget-ad_placement" data-element_type="wp-widget-ad_placement.default">
				<div class="elementor-widget-container">
			        <div id="div-gpt-ad-3" class="div-gpt-ad div-gpt-widget"></div>
        <script>
          googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-3');
          });
        </script>
        		</div>
				</div>
				<div data-id="29d08617" class="elementor-element elementor-element-29d08617 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-element_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">GELITA factory expands facility in Sergeant Bluff</h1>		</div>
				</div>
				<section data-id="67769954" class="elementor-element elementor-element-67769954 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div data-id="792b6a05" class="elementor-element elementor-element-792b6a05 elementor-column elementor-col-33 elementor-inner-column" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div data-id="32faf80b" class="elementor-element elementor-element-32faf80b elementor-widget elementor-widget-post-info" data-element_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-488d399 elementor-inline-item">
									<span class="elementor-icon-list-icon">
							<i class="fa fa-clock-o" aria-hidden="true"></i>
					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										8:43 pm					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-492c4cc elementor-inline-item" itemprop="datePublished">
						<a href="https://ktiv.com/2019/07/18/">
										<span class="elementor-icon-list-icon">
							<i class="fa fa-calendar" aria-hidden="true"></i>
					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										July 18, 2019					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div data-id="6675ca2" class="elementor-element elementor-element-6675ca2 elementor-column elementor-col-33 elementor-inner-column" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div data-id="4b9c3858" class="elementor-element elementor-element-4b9c3858 elementor-widget elementor-widget-post-info" data-element_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-9c61ad7 elementor-inline-item" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://ktiv.com/category/news/iowa-news/" class="elementor-post-info__terms-list-item">Iowa News</a>, <a href="https://ktiv.com/category/news/nebraska-news/" class="elementor-post-info__terms-list-item">Nebraska News</a>, <a href="https://ktiv.com/category/news/south-dakota-news/" class="elementor-post-info__terms-list-item">South Dakota News</a>, <a href="https://ktiv.com/category/news/top-stories/" class="elementor-post-info__terms-list-item">Top Stories</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div data-id="83615f7" class="elementor-element elementor-element-83615f7 elementor-column elementor-col-33 elementor-inner-column" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div data-id="988d077" class="elementor-element elementor-element-988d077 elementor-share-buttons--view-icon elementor-share-buttons--shape-rounded elementor-share-buttons--align-right elementor-share-buttons--skin-flat elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-element_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-facebook"></i>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_linkedin">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-linkedin"></i>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-twitter"></i>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_reddit">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-reddit"></i>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_email">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-envelope"></i>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_print">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-print"></i>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<div data-id="12bda380" class="elementor-element elementor-element-12bda380 elementor-widget elementor-widget-divider" data-element_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator"></span>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section data-id="14a836ab" class="elementor-element elementor-element-14a836ab elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-element_type="section">
						<div class="elementor-container elementor-column-gap-extended">
				<div class="elementor-row">
				<div data-id="4ba596a6" class="elementor-element elementor-element-4ba596a6 elementor-column elementor-col-50 elementor-top-column" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div data-id="f38a3f9" class="elementor-element elementor-element-f38a3f9 elementor-widget elementor-widget-wp-widget-video_and_ad_placement" data-element_type="wp-widget-video_and_ad_placement.default">
				<div class="elementor-widget-container">
			
<div class="video-and-ad" id="video-167573">
    <div class="loading-pane">
        <div class="spinner">
            <div class="bounce1"></div><div class="bounce2"></div><div class="bounce3"></div>
        </div>
    </div>
    <video class="uplyink-video-container" poster=""></video>
            <div class="ad-video-container">
            <a class="mobile-unmute" style="display: none;">Unmute</a>
            <div class='ad-trigger'>
                <button type="button" class="plyr__play-large-ad" aria-label="Play">
                    <svg><use xlink:href="#plyr-play"></use></svg>
                    <span class="plyr__sr-only">Play</span>
                </button>
            </div>
            <span class="ad-time">
                <span class="ad-time__sr-only">Remaining Ad Time</span>
                <span class="ad-time__time">Ad -  <span class="remaining">00:00</span></span>
            </span>
        </div>
    </div>

<script>
  var videoSetup = {
    debug: false,
    videoAndAdContainer: document.getElementById( 'video-167573' ),
    verizonVideoGUID: "https:\/\/content.uplynk.com\/a12c49a41b0847a19d9f71f2e1ca2d03.m3u8",
    stationDFPTag: ''
  }
    videoSetup.stationDFPTag = "https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/21720672171\/ktiv\/ktiv.com\/video\/verizon&description_url=http%3A%2F%2Fktiv.com&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&ad_rule=0&cust_params=wp_category%3Diowa-news";
  
  setupVideoAndDFP( videoSetup );
</script>		</div>
				</div>
				<div data-id="2503c1c0" class="elementor-element elementor-element-2503c1c0 elementor-widget elementor-widget-theme-post-content" data-element_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>SERGEANT BLUFF, IA (KTIV) &#8211; The GELITA factory near Sergeant Bluff is expanding its facility.</p>
<p>The new site is expected to increase production capacity by thirty percent.</p>
<p>GELITA has had a presence near Sergeant Bluff since the late 1960s.</p>
<p>Company managers say they now employ around 300 people with the new expansion.</p>
<p>The new facility is thirty thousand square feet, and will focus on the production of collagen peptides.</p>
<p>But when it comes to the expansion, a big factor on the decision to expand the plant is the Siouxland location.</p>
<p>&#8220;The global headquarters based in Germany appreciates the facility here, South of Sergeant Bluff, as having great infrastructure, having a great workforce, and the reliability of raw materials.&#8221; said Lara Niemann, marketing director.</p>
<p>The plant near Sergeant Bluff produces gelatin and collagen peptides from animal byproducts.</p>
<p>Those ingredients are found in many of the products we use every day.</p>
<p>First, let&#8217;s talk about gelatin.</p>
<p>It is something you&#8217;ve probably heard of, but did you know just how common this ingredient really is in the products you use everyday?</p>
<p>Gelatin is a gelling agent found in certain foods, including gelatin desserts, pastries, marshmallows.</p>
<p>It can also be found in some household items including candles and glossy photo paper.</p>
<p>When it comes to pharmaceutical products, it is used for hard capsule and gel casings.</p>
<p>Collagen peptides have many functions, including providing the skin with structure, and strengthening the bones.</p>
<p>They can be found in  many items including some protein powders, protein bars, dietary supplements that support hair, skin, and nail health, and even in some sports drinks.</p>
<p>Both products are sent around the world from the plant right here in Siouxland.</p>
<p>And the future is bright for both products made at GELITA.</p>
<p>The company says U.S. and global market trends currently predict an increase in demand especially for collagen peptides.</p>
<p>&#8220;As we age, our ability to produce collagen diminishes. So what our products do is stimulate the body to produce those collagen proteins again.&#8221; said Pablo Sibler, General Manager.</p>
<p>According to GELITA, 30% of our body is composed of collagen.</p>
<p>It supports the body&#8217;s connective tissues.</p>
<p>&#8220;It will target specific parts of your body, to make you feel stronger, to make you feel younger, and to make you feel no pain.&#8221; said Sibler.</p>
<p>Common products with collagen peptides include certain face creams, protein candy bars, and dietary supplements.</p>
		</div>
				</div>
				<div data-id="9e9de48" class="elementor-element elementor-element-9e9de48 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-element_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="720" height="401" src="https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2019/07/GELITA-NEW-e1563498869947.jpg" class="attachment-large size-large" alt="" />											</div>
				</div>
				</div>
				<div data-id="30bc76cd" class="elementor-element elementor-element-30bc76cd elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-element_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
							<div  class="elementor-author-box__avatar">
					<img src="https://secure.gravatar.com/avatar/641b839b8e56b857705e2c9b34e9f293?s=300&amp;d=mm&amp;r=g" alt="Leslie London">
				</div>
			
			<div class="elementor-author-box__text">
									<div >
						<h4 class="elementor-author-box__name">Leslie London</h4>					</div>
				
									<div class="elementor-author-box__bio">
											</div>
				
							</div>
		</div>
				</div>
				</div>
				<div data-id="3800fc12" class="elementor-element elementor-element-3800fc12 elementor-widget elementor-widget-spacer" data-element_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div data-id="87aec83" class="elementor-element elementor-element-87aec83 elementor-widget elementor-widget-wp-widget-ad_placement" data-element_type="wp-widget-ad_placement.default">
				<div class="elementor-widget-container">
			        <div id="div-gpt-ad-4" class="div-gpt-ad div-gpt-widget"></div>
        <script>
          googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-4');
          });
        </script>
        		</div>
				</div>
				<div data-id="90d93e2" class="elementor-element elementor-element-90d93e2 elementor-widget elementor-widget-heading" data-element_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Top Stories</h2>		</div>
				</div>
				<div data-id="3da6217f" class="elementor-element elementor-element-3da6217f elementor-grid-4 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-settings="{&quot;classic_columns&quot;:&quot;4&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-element_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-grid elementor-posts--skin-classic">
				<article class="elementor-post elementor-grid-item post-189411 post type-post status-publish format-image has-post-thumbnail hentry category-nebraska-news category-top-stories tag-flood-relief tag-gov-ricketts tag-nebraska post_format-post-format-image ">
				<a class="elementor-post__thumbnail__link" href="https://ktiv.com/2019/09/04/nebraska-governor-issues-disaster-declaration-for-summer-flooding/">
			<div class="elementor-post__thumbnail"><img width="300" height="168" src="https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2019/09/NebraskaFlagMGN-300x168.jpg" class="attachment-medium size-medium" alt="" srcset="https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2019/09/NebraskaFlagMGN-300x168.jpg 300w, https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2019/09/NebraskaFlagMGN.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h2 class="elementor-post__title">
			<a href="https://ktiv.com/2019/09/04/nebraska-governor-issues-disaster-declaration-for-summer-flooding/">
				Nebraska Governor issues disaster declaration for summer flooding			</a>
		</h2>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-189409 post type-post status-publish format-image has-post-thumbnail hentry category-iowa-news category-top-stories tag-corncrib tag-fire tag-not-guilty-plea post_format-post-format-image ">
				<a class="elementor-post__thumbnail__link" href="https://ktiv.com/2019/09/04/man-pleads-not-guilty-to-arson-charge-in-corncrib-fire-3/">
			<div class="elementor-post__thumbnail"><img width="300" height="167" src="https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2019/09/GavelMGN-300x167.jpg" class="attachment-medium size-medium" alt="" srcset="https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2019/09/GavelMGN-300x167.jpg 300w, https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2019/09/GavelMGN-768x428.jpg 768w, https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2019/09/GavelMGN.jpg 909w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h2 class="elementor-post__title">
			<a href="https://ktiv.com/2019/09/04/man-pleads-not-guilty-to-arson-charge-in-corncrib-fire-3/">
				Man pleads not guilty to arson charge in corncrib fire			</a>
		</h2>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-189398 post type-post status-publish format-image has-post-thumbnail hentry category-nebraska-news category-top-stories tag-cdc tag-vaping post_format-post-format-image ">
				<a class="elementor-post__thumbnail__link" href="https://ktiv.com/2019/09/04/nebraska-investigating-disease-cases-linked-to-vaping-2/">
			<div class="elementor-post__thumbnail"><img width="300" height="168" src="https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2019/04/Teen-Vaping2-300x168.jpg" class="attachment-medium size-medium" alt="" srcset="https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2019/04/Teen-Vaping2-300x168.jpg 300w, https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2019/04/Teen-Vaping2-768x429.jpg 768w, https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2019/04/Teen-Vaping2-e1566593747864.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h2 class="elementor-post__title">
			<a href="https://ktiv.com/2019/09/04/nebraska-investigating-disease-cases-linked-to-vaping-2/">
				Nebraska investigating disease cases linked to vaping			</a>
		</h2>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-189358 post type-post status-publish format-image has-post-thumbnail hentry category-top-stories tag-crime tag-landen-hoffman tag-mall-of-america post_format-post-format-image ">
				<a class="elementor-post__thumbnail__link" href="https://ktiv.com/2019/09/04/boy-thrown-from-mall-of-america-balcony-returns-home-2/">
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2019/09/Landen-Hoffmann-300x169.jpg" class="attachment-medium size-medium" alt="" srcset="https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2019/09/Landen-Hoffmann-300x169.jpg 300w, https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2019/09/Landen-Hoffmann-768x432.jpg 768w, https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2019/09/Landen-Hoffmann-1024x576.jpg 1024w, https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2019/09/Landen-Hoffmann-e1567617088674.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h2 class="elementor-post__title">
			<a href="https://ktiv.com/2019/09/04/boy-thrown-from-mall-of-america-balcony-returns-home-2/">
				Boy thrown from Mall of America balcony returns home			</a>
		</h2>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div data-id="6318bbdf" class="elementor-element elementor-element-6318bbdf elementor-column elementor-col-50 elementor-top-column" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div data-id="bddc646" class="elementor-element elementor-element-bddc646 elementor-widget elementor-widget-heading" data-element_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">STORM TEAM 4 FORECAST</h5>		</div>
				</div>
				<div data-id="796c1ca9" class="elementor-element elementor-element-796c1ca9 animated fadeIn elementor-hidden-desktop elementor-hidden-tablet elementor-invisible elementor-widget elementor-widget-wp-widget-current_conditions" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;}" data-element_type="wp-widget-current_conditions.default">
				<div class="elementor-widget-container">
					</div>
				</div>
				<div data-id="075b1e3" class="elementor-element elementor-element-075b1e3 elementor-grid-1 elementor-grid-tablet-1 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35}}" data-element_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-grid elementor-posts--skin-classic">
				<article class="elementor-post elementor-grid-item post-189184 post type-post status-publish format-image has-post-thumbnail hentry category-weather-now tag-forecast tag-storm-team-4 tag-weather post_format-post-format-image ">
				<a class="elementor-post__thumbnail__link" href="https://ktiv.com/2019/09/04/sunshine-and-comfortable-conditions/">
			<div class="elementor-post__thumbnail"><img width="1024" height="572" src="https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2019/09/Capture6.jpg" class="attachment-full size-full" alt="" srcset="https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2019/09/Capture6.jpg 1024w, https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2019/09/Capture6-300x167.jpg 300w, https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/4/2019/09/Capture6-768x429.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>
		</a>
				<div class="elementor-post__text">
				<h5 class="elementor-post__title">
			<a href="https://ktiv.com/2019/09/04/sunshine-and-comfortable-conditions/">
				Sunshine and comfortable conditions			</a>
		</h5>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			September 4, 2019		</span>
				</div>
				<div class="elementor-post__excerpt">
			<p>There will be plenty of sunshine and clear skies stick around through the night and for most of the rest of the week.</p>
		</div>
					<a class="elementor-post__read-more" href="https://ktiv.com/2019/09/04/sunshine-and-comfortable-conditions/">
				Read More »			</a>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div data-id="3446cb1" class="elementor-element elementor-element-3446cb1 elementor-widget elementor-widget-wp-widget-ad_placement" data-element_type="wp-widget-ad_placement.default">
				<div class="elementor-widget-container">
			        <div id="div-gpt-ad-" class="div-gpt-ad div-gpt-widget"></div>
        <script>
          googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-');
          });
        </script>
        		</div>
				</div>
				<div data-id="1c0d777" class="elementor-element elementor-element-1c0d777 elementor-widget elementor-widget-heading" data-element_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Connect with KTIV</h5>		</div>
				</div>
				<div data-id="a03e6f0" class="elementor-element elementor-element-a03e6f0 elementor-shape-rounded elementor-widget elementor-widget-global elementor-global-1305 elementor-widget-social-icons" data-element_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow" href="https://www.facebook.com/ktiv4" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
					<i class="fa fa-facebook"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow" href="https://twitter.com/ktivnews" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fa fa-twitter"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-grow" href="https://www.instagram.com/ktiv4/" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
					<i class="fa fa-instagram"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-animation-grow" href="http://www.ktiv.com/story/8398816/contact-ktiv" target="_blank">
					<span class="elementor-screen-only">Envelope</span>
					<i class="fa fa-envelope"></i>
				</a>
					</div>
				</div>
				</div>
				<div data-id="72bea66" class="elementor-element elementor-element-72bea66 elementor-widget elementor-widget-heading" data-element_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Top Stories</h5>		</div>
				</div>
				<div data-id="6f5a3ad" class="elementor-element elementor-element-6f5a3ad elementor-grid-1 elementor-grid-tablet-1 elementor-posts--thumbnail-none elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35}}" data-element_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-grid elementor-posts--skin-classic">
				<article class="elementor-post elementor-grid-item post-189411 post type-post status-publish format-image has-post-thumbnail hentry category-nebraska-news category-top-stories tag-flood-relief tag-gov-ricketts tag-nebraska post_format-post-format-image ">
				<div class="elementor-post__text">
				<h2 class="elementor-post__title">
			<a href="https://ktiv.com/2019/09/04/nebraska-governor-issues-disaster-declaration-for-summer-flooding/">
				Nebraska Governor issues disaster declaration for summer flooding			</a>
		</h2>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-189409 post type-post status-publish format-image has-post-thumbnail hentry category-iowa-news category-top-stories tag-corncrib tag-fire tag-not-guilty-plea post_format-post-format-image ">
				<div class="elementor-post__text">
				<h2 class="elementor-post__title">
			<a href="https://ktiv.com/2019/09/04/man-pleads-not-guilty-to-arson-charge-in-corncrib-fire-3/">
				Man pleads not guilty to arson charge in corncrib fire			</a>
		</h2>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-189398 post type-post status-publish format-image has-post-thumbnail hentry category-nebraska-news category-top-stories tag-cdc tag-vaping post_format-post-format-image ">
				<div class="elementor-post__text">
				<h2 class="elementor-post__title">
			<a href="https://ktiv.com/2019/09/04/nebraska-investigating-disease-cases-linked-to-vaping-2/">
				Nebraska investigating disease cases linked to vaping			</a>
		</h2>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-189358 post type-post status-publish format-image has-post-thumbnail hentry category-top-stories tag-crime tag-landen-hoffman tag-mall-of-america post_format-post-format-image ">
				<div class="elementor-post__text">
				<h2 class="elementor-post__title">
			<a href="https://ktiv.com/2019/09/04/boy-thrown-from-mall-of-america-balcony-returns-home-2/">
				Boy thrown from Mall of America balcony returns home			</a>
		</h2>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-189346 post type-post status-publish format-image has-post-thumbnail hentry category-iowa-news category-top-stories tag-murder tag-sioux-city tag-trial post_format-post-format-image ">
				<div class="elementor-post__text">
				<h2 class="elementor-post__title">
			<a href="https://ktiv.com/2019/09/04/testimony-begins-in-pierce-street-murder-trial/">
				Testimony begins in Pierce Street murder trial			</a>
		</h2>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div data-id="ca07f3f" class="elementor-element elementor-element-ca07f3f elementor-widget elementor-widget-wp-widget-ad_placement" data-element_type="wp-widget-ad_placement.default">
				<div class="elementor-widget-container">
			        <div id="div-gpt-ad-2" class="div-gpt-ad div-gpt-widget"></div>
        <script>
          googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-2');
          });
        </script>
        		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section data-id="5c2dc4d9" class="elementor-element elementor-element-5c2dc4d9 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-element_type="section">
						<div class="elementor-container elementor-column-gap-extended">
				<div class="elementor-row">
				<div data-id="634e6da" class="elementor-element elementor-element-634e6da elementor-column elementor-col-100 elementor-top-column" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div data-id="11443013" class="elementor-element elementor-element-11443013 ad-leaderboard elementor-widget elementor-widget-wp-widget-ad_placement" data-element_type="wp-widget-ad_placement.default">
				<div class="elementor-widget-container">
			        <div id="div-gpt-ad-10" class="div-gpt-ad div-gpt-widget"></div>
        <script>
          googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-10');
          });
        </script>
        		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div><!-- #content -->
			</div><!-- .container -->
		</div><!-- #primary -->
	</div><!--Layout Content--->

		
		<div id="footer-widgets">
	<div class="container">
		<div class="row">
			<section id="pojo_image_text-3" class="widget widget_pojo_image_text col-sm-4"><div class="widget-inner"><div class="pojo-image-text"><a href="http://www.ktiv.com"><img src="http://ktiv.com/wp-content/uploads/sites/4/2018/05/ktiv-e1526493608612.png" alt="" class="image-text-thumbnail alignleft" /></a><div class="image-text-body"><p class="image-text-description"><br><b>KTIV Television</b><br />
2929 Signal Hill Drive Sioux City, IA 51108<br />
Switchboard: 712-239-4100 or 800-234-KTIV(5848)</p></div></div></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html col-sm-4"><div class="widget_text widget-inner"><div class="textwidget custom-html-widget"><br><a href="/ktiv-careers">Careers</a>&nbsp;&nbsp;<a href="/advertise-with-ktiv/">Advertise with us</a>&nbsp;&nbsp;<a href="https://xprspay.ipayxepay.net/xprspay/qmi/index.jsp">Advertiser Services</a><br>
<a href="https://publicfiles.fcc.gov/tv-profile/ktiv">FCC Public File</a> &nbsp;<a href="https://ktiv.com/2019/05/22/fcc-public-file-help/">Public File Help</a> &nbsp;&nbsp;<a href="https://publicfiles.fcc.gov/api/manager/download/b4a923e3-dd2d-4b1b-a9f0-569c453bab44/c0e1882f-0de3-423a-a6cc-368308448385.pdf">EEO Report</a><br> <a href="/closed-captioning/">Closed Captioning Contact</a></div></div></section><section id="elementor-library-3" class="widget widget_elementor-library col-sm-4"><div class="widget-inner">		<div class="elementor elementor-1305">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<div data-id="1305" class="elementor-element elementor-element-1305 elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-element_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow" href="https://www.facebook.com/ktiv4" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
					<i class="fa fa-facebook"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow" href="https://twitter.com/ktivnews" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fa fa-twitter"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-grow" href="https://www.instagram.com/ktiv4/" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
					<i class="fa fa-instagram"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-animation-grow" href="http://www.ktiv.com/story/8398816/contact-ktiv" target="_blank">
					<span class="elementor-screen-only">Envelope</span>
					<i class="fa fa-envelope"></i>
				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
		</div></section><section id="search-3" class="widget widget_search col-sm-4"><div class="widget-inner"><h5 class="widget-title"><span>Looking for something?</span></h5><form role="search" method="get" class="form form-search" action="https://ktiv.com/">
	<label for="s">
		<span class="sr-only">Search for:</span>
		<input type="search" title="Search" name="s" value="" placeholder="Search..." class="field search-field">
	</label>
	<button value="Search" class="search-submit button" type="submit">Search</button>
</form></div></section>		</div>
	</div>
</div>
		<footer id="footer-copyright" role="contentinfo">
			<div class="container">
				<div class="content-copyright">
					<div class="pull-left-copyright">
						All content © Copyright 2000 - 2019 KTIV Television. All Rights Reserved. For more information on this site, please read our <a href="/privacy-policy">Privacy Policy</a>, <a href="/terms-of-service">Terms of Service</a>, and <a href="http://www.aboutads.info/choices">Ad Choices</a>.					</div>
					<div class="pull-right-copyright">
											</div>
				</div>
			</div><!-- .container -->
		</footer>
		
</div><!-- #container -->
		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 39189;
			_sf_async_config.domain = "ktiv.com";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
		<div id="pojo-scroll-up" class="pojo-scroll-up-right" data-offset="50" data-duration="750" style="font-size: 36px;border-radius: 6px">
			<div class="pojo-scroll-up-inner">
				<a class="pojo-scroll-up-button" href="javascript:void(0);" title="Scroll to top">
					<span class="fa fa-chevron-up"></span><span class="sr-only">Scroll to top</span>
				</a>
			</div>
		</div>
				<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
			<div class="pswp__bg"></div>
			<div class="pswp__scroll-wrap">
				<div class="pswp__container">
					<div class="pswp__item"></div>
					<div class="pswp__item"></div>
					<div class="pswp__item"></div>
				</div>
				<div class="pswp__ui pswp__ui--hidden">
					<div class="pswp__top-bar">
						<div class="pswp__counter"></div>
						<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
						<button class="pswp__button pswp__button--share" title="Share"></button>
						<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
						<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
						<div class="pswp__preloader">
							<div class="pswp__preloader__icn">
								<div class="pswp__preloader__cut">
									<div class="pswp__preloader__donut"></div>
								</div>
							</div>
						</div>
					</div>

					<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
						<div class="pswp__share-tooltip"></div>
					</div>

					<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
					</button>
					<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
					</button>
					<div class="pswp__caption">
						<div class="pswp__caption__center"></div>
					</div>
				</div>
			</div>
		</div>
		<link rel='stylesheet' id='elementor-post-1305-css'  href='https://ktiv.com/wp-content/uploads/sites/4/elementor/css/post-1305.css?ver=1564783870' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var breakingNews = {"siteURL":"https:\/\/ktiv.com","breakingNewsTitle":"BREAKING NEWS","breakingWeatherTitle":"WEATHER ALERT","breakingNewsBg":"#C13131","breakingWeatherBg":"#ffad01"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ktiv.com/wp-content/plugins/cordillera-breaking-news/dist/build.js?ver=1.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/ktiv.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ktiv.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://ktiv.com/wp-content/plugins/pojo-forms/assets/js/app.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"1","enable_save":"1","save_expiration":"12"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ktiv.com/wp-content/plugins/pojo-accessibility/assets/js/app.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://ktiv.com/wp-content/themes/buzz/assets/bootstrap/js/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pojo = {"ajaxurl":"https:\/\/ktiv.com\/wp-admin\/admin-ajax.php","css_framework_type":"bootstrap","superfish_args":{"delay":150,"animation":{"opacity":"show","height":"show"},"speed":"fast"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ktiv.com/wp-content/themes/buzz/assets/js/frontend.min.js?ver=1.7.12'></script>
<script type='text/javascript' src='https://ktiv.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.2'></script>
<script type='text/javascript' src='https://ktiv.com/wp-content/themes/buzz/core/assets/masterslider/masterslider.min.js?ver=2.9.5'></script>
<script type='text/javascript' src='https://ktiv.com/wp-content/plugins/pojo-lightbox/assets/photoswipe/photoswipe.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://ktiv.com/wp-content/plugins/pojo-lightbox/assets/photoswipe/photoswipe-ui-default.min.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PojoLightboxOptions = {"script_type":"photoswipe","smartphone":"","woocommerce":"","lightbox_args":{"loop":true,"closeOnScroll":true,"closeOnVerticalDrag":true,"escKey":true,"arrowKeys":true,"history":true,"captionEl":true,"closeEl":true,"fullscreenEl":true,"zoomEl":true,"counterEl":true,"arrowEl":true,"shareEl":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ktiv.com/wp-content/plugins/pojo-lightbox/assets/js/app.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://ktiv.com/wp-content/plugins/pojo-news-ticker/assets/js/app.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://ktiv.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://ktiv.com/wp-content/plugins/elementor-pro/assets/lib/social-share/social-share.min.js?ver=0.2.17'></script>
<script type='text/javascript' src='https://ktiv.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://ktiv.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/ktiv.com\/wp-admin\/admin-ajax.php","nonce":"2f5a9c37e4","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ktiv.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://ktiv.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ktiv.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://ktiv.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://ktiv.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.jquery.min.js?ver=4.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var elementorFrontendConfig = {"isEditMode":"","is_rtl":"","breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"urls":{"assets":"https:\/\/ktiv.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_enable_lightbox_in_editor":"yes"}},"post":{"id":167573,"title":"GELITA factory expands facility in Sergeant Bluff","excerpt":"A plant near Sergeant Bluff produces gelatin and collagen peptides from animal byproducts."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ktiv.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.1.6'></script>
		<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Skip to content</a>
				<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-right pojo-a11y-visible-desktop" role="navigation">
			<div class="pojo-a11y-toolbar-toggle">
				<a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Accessibility Tools">
					<span class="pojo-sr-only sr-only">Open toolbar</span>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
						<path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/>					</svg>
				</a>
			</div>
			<div class="pojo-a11y-toolbar-overlay">
				<div class="pojo-a11y-toolbar-inner">
					<p class="pojo-a11y-toolbar-title">Accessibility Tools</p>
					
					<ul class="pojo-a11y-toolbar-items pojo-a11y-tools">
																			<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span class="pojo-a11y-toolbar-text">Increase Text</span>								</a>
							</li>
							
							<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Decrease Text</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">Grayscale</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span class="pojo-a11y-toolbar-text">High Contrast</span>								</a>
							</li>
						
						<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1">

								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">Negative Contrast</span>							</a>
						</li>

													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">Light Background</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">Links Underline</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Readable Font</span>								</a>
							</li>
																		<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
								<span class="pojo-a11y-toolbar-text">Reset</span>
							</a>
						</li>
					</ul>
									</div>
			</div>
		</nav>
		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"277133278b","applicationID":"95576464","transactionName":"Yl0BZUMHVxYFAEcIV1sXIlJFD1YLSwtWAFxQSk5XXglNABY=","queueTime":0,"applicationTime":990,"atts":"ThoCEwsdRBg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>